1
$\begingroup$

I am thinking to install the quick start virtual box of Cloudera, search on Cloudera download page, but unable to find the spark version in the latest Cloudera QuickStart virtual box, can any have knowledge of this, please let me know.

$\endgroup$
2
$\begingroup$

QuickStart VM latest 5.7 has spark version 1.6.0 by default.

enter image description here

$\endgroup$
1
  • $\begingroup$ Looks like you have installed cloudera QickStart VM. Is this not added in the office documentation of VM so that we can know before install of what version of spark, scala, hadoop are in VM. $\endgroup$ May 13 '16 at 2:58

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.