1
$\begingroup$

Is there any way to use package dplyr on RStudio having R base 3.0.2 ?

I am not interested in plyr package.

$\endgroup$
1
  • 1
    $\begingroup$ Questions about installing R packages aren't about Data Science and so aren't on-topic here. $\endgroup$
    – Spacedman
    Jan 10 '15 at 22:40
5
$\begingroup$

dplyr 0.3 requires R 3.1+. If you're stuck on R 3.0.x, you have to use dplyr 0.2.x.

$\endgroup$

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.